Mindestvoraussetzungen modified eCommerce Shopsoftware: PHP ab 5.3 bis PHP 5.6.x